Avas gestört

Vorschläge, Fragen und Probleme kommen hier hinein!

Moderator: Moderatoren

Antworten
Benutzeravatar
Little Lion
Bronze-Member
Bronze-Member
Beiträge: 5561
Registriert: 14.08.2005, 09:34
Wohnort: sitting on a rock

Avas gestört

Beitrag von Little Lion » 21.01.2006, 12:32

immer wenn ich ein Avatar raussuche ist da nur dieses Kreuz. :cry: HELP

Benutzeravatar
Little Lion
Bronze-Member
Bronze-Member
Beiträge: 5561
Registriert: 14.08.2005, 09:34
Wohnort: sitting on a rock

Beitrag von Little Lion » 21.01.2006, 12:41

Hilföööööö :shock: :shock: :shock:

Jackie
Administrator
Administrator
Beiträge: 21471
Registriert: 21.09.2002, 14:06
Wohnort: ...turn the pain into power!

Beitrag von Jackie » 21.01.2006, 13:43

Also bei den meisten scheinen die Avas ja zu funktionieren.. Versuch es doch nochmal mit einem anderen Bild, oder bearbeite es noch einmal.
Wenn es dann immer noch nicht geht, stell hier die URL des Avas rein und ich schaue mal danach..



You stood apart in my calloused heart, and you taught me and here's what I learned:
That love is about all the changes you make and not just three small words.

Benutzeravatar
Little Lion
Bronze-Member
Bronze-Member
Beiträge: 5561
Registriert: 14.08.2005, 09:34
Wohnort: sitting on a rock

Beitrag von Little Lion » 21.01.2006, 14:33


Benutzeravatar
Beezy
Administrator
Administrator
Beiträge: 1525
Registriert: 19.09.2002, 18:14
Kontaktdaten:

Beitrag von Beezy » 21.01.2006, 14:53

Derzeit liegt ein Problem beim Upload von Avataren vor, welches in Kürze behoben wird. Dann können auch wieder Bilder hochgeladen werden. Bis dahin müsstest du auf einen Avatar verzichten oder eine Grafik aus der Galerie auswählen.

Gruß Beezy

Benutzeravatar
Little Lion
Bronze-Member
Bronze-Member
Beiträge: 5561
Registriert: 14.08.2005, 09:34
Wohnort: sitting on a rock

Beitrag von Little Lion » 21.01.2006, 14:55

Okay Viele Vielen Dank Beezy!!

Benutzeravatar
Little Lion
Bronze-Member
Bronze-Member
Beiträge: 5561
Registriert: 14.08.2005, 09:34
Wohnort: sitting on a rock

Beitrag von Little Lion » 21.01.2006, 15:02

irgenwie sind jetzt alle avas und sigs weg....

Benutzeravatar
Beezy
Administrator
Administrator
Beiträge: 1525
Registriert: 19.09.2002, 18:14
Kontaktdaten:

Beitrag von Beezy » 21.01.2006, 15:12

Das hat auch etwas mit der Fehlfunktion der Avatare zu tun. Du kannst die Sigs und Avas aber wieder selbst einblenden. Dafür gibt es im Profil die Punkte "Alle Signaturen anzeigen" und "Alle Avatare anzeigen".

Antworten